AppCode 2.1.2: better Xcode 5 support

Hello everyone!

We have a new update for you today – AppCode 2.1.2 that addresses a number of critical issues. A good part of those are related to debugger. Plus we have improved the compatibility with Xcode 5.

Take a look at the complete list of changes, download the build and tell us what you think. Your valuable feedback helps us make AppCode better, so keep it coming!

The AppCode Team

This entry was posted in Announcement. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>