WebStorm 2017.1 EAP, 171.2822: Vue support, trailing comma, Dart improvements

A new Early Access Preview build for WebStorm 2017.1 (171.2822.13) is now available! You can download it here and install it side-by-side with your current stable WebStorm version, or if you have the previous EAP build, you should soon get a … Continue reading WebStorm 2017.1 EAP, 171.2822: Vue support, trailing comma, Dart improvements