Features

Subversion 1.6 Support in Maia

Maia supports Subversion 1.6 using svnkit 1.3.0. Tree conflicts are detected.Tree conflicts are detected
You can mark tree conflicts as resolved.

Discover more